Feroza club Italia

Tecnica, manutenzione e tutto quello che c'è da sapere sul Feroza
 
IndiceIndice  FAQFAQ  Vai al sitoVai al sito  RegistratiRegistrati  Accedi  

Condividere | 
 

 Problema parteza

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
Mirko 88



Numero di messaggi : 3
Data d'iscrizione : 16.03.16

MessaggioTitolo: Problema parteza   Mer Mar 16, 2016 10:30 am

Buon giorno a tutti.. io ho un motore HD sul mio feroza... Il motore è stato revisionato completamente.. Ora dopo aver percorso 8000 km quando lo accendo non è brillante come prima.. Sembra che si abbassi di giri e dopo alcuni minuti ritorna normale... Se provo ad accelerare a volte si spegne a volte dopo un po' riprendere... Lo fa sia da caldo che da freddo... Cosa può essere successo? Grazie in anticipo
Tornare in alto Andare in basso
led_z
Admin
avatar

Numero di messaggi : 7910
Data d'iscrizione : 24.07.08
Età : 60
Località : Asti

MessaggioTitolo: Re: Problema parteza   Mer Mar 16, 2016 11:41 am

prima cosa da fare è controllare che tutti i tubicini siano collegati e puliti. Ora non ho tempo, ma ci sono diverse discussioni al proprosito

_________________
And God said, Let There Be Rock.
And there was   Led Zeppelin

"Disapprovo quello che dite, ma difenderò fino alla morte il vostro diritto di dirlo."            Voltaire
Tornare in alto Andare in basso
Jawaly
moderatore
avatar

Numero di messaggi : 3169
Data d'iscrizione : 23.02.11
Età : 53
Località : Ostia Antica - ROMA

MessaggioTitolo: Re: Problema parteza   Mer Mar 16, 2016 3:55 pm

Come diceva Led, per prima cosa ti conviene controllare i tubicini dell'EFI. Verifica che siano integri, collegati e privi di ostruzioni al loro interno.
Qua vedi di quali tubicini si tratta: [Devi essere iscritto e connesso per vedere questo link]
Butta un'occhiata anche al corpo farfallato.... se sganci il tubo dell'aria ti accorgi subito se ha bisogno di una pulita.

Se tutto ciò non porta a risolvere il problema, inizia a controllare le componenti elettriche più semplici come candele e cavi candele.
Se tutto ciò non porta a nulla.... aggiorniamoci e passiamo a controlli più impegnativi!

_________________
[Devi essere iscritto e connesso per vedere questo link]
Tornare in alto Andare in basso
corrosione

avatar

Numero di messaggi : 13
Data d'iscrizione : 05.02.16
Età : 44
Località : puglia

MessaggioTitolo: Re: Problema parteza   Mer Mar 16, 2016 7:28 pm

Ciao mirko   dai un' occhiata anche al filtro carburante,  se  dopo i controlli più ordinari nn hai ancora risolto controlla anche  la sonda lambada che si trova sul collettore di scarico,
xche a volte  se  sporca potrebbe dare problemi di quel tipo. ( nel  caso una pulita con un po' di benzina un'asciugata  rimontala e vedi un po' ) Laughing
Tornare in alto Andare in basso
Mirko 88



Numero di messaggi : 3
Data d'iscrizione : 16.03.16

MessaggioTitolo: Re: Problema parteza   Gio Mar 17, 2016 8:51 am

I tubicini tutto ok... Sembra che l faccia solo a benzina e quando è fredda... Il filtro benzina è nuovo come tutti gli altri filtri... Ora provo con la sonda... Ne possiedo 2... È possibile lavarla? Il catalizzatore è stato tolto...
Tornare in alto Andare in basso
Mirko 88



Numero di messaggi : 3
Data d'iscrizione : 16.03.16

MessaggioTitolo: Re: Problema parteza   Gio Mar 17, 2016 8:52 am

Grazie mille per i consigli..
Tornare in alto Andare in basso
Contenuto sponsorizzato




MessaggioTitolo: Re: Problema parteza   

Tornare in alto Andare in basso
 
Problema parteza
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» piccolo problema di accensione (cen'ha sempre una sta benedetta punto :-))
» Problema KTM 125
» problema accensione auto
» Problema retro
» aiuto su problema racchetta

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Feroza club Italia :: Area Tecnica :: Motore-
Andare verso: