Feroza club Italia

Tecnica, manutenzione e tutto quello che c'è da sapere sul Feroza
 
IndiceIndice  FAQFAQ  Vai al sitoVai al sito  RegistratiRegistrati  Accedi  

Condividere | 
 

 Avviamento

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
led_z
Admin
avatar

Numero di messaggi : 7867
Data d'iscrizione : 24.07.08
Età : 59
Località : Asti

MessaggioTitolo: Avviamento   Sab Feb 20, 2016 6:08 pm

Ieri mattina prendo il ferro gelato, ghiaccio su vetri e carrozzeria, mezzo giro di chiave parte, lo lascio scaldare e vado a Costigliole (7km) Parcheggio faccio le mi cose dopo circa 40 minuti salgo giro la chiave, la pompa gira, il motorino pure...........ma il ferro non parte. Provo un pò di volte ma niente! Chiamo il mecca, prova a farlo partire, da anche il cicchetto nel filtro ma niente. Va a prendere il carro, 10 minuti torna, provo ancora a girare la chiave e con mezzo giro......parte! X sicurezza lo lascio comunque al mecca che onestamente non sa che fare. Prova e riprova tutto il giorno ma parte sempre. Ieri sera me lo ha portato dicendo che non ha trovato nulla ma che prima o poi capiterà di nuovo Evil or Very Mad e comunque non mi ha preso nulla. Mi ha detto che potrebbe essere il sensore dei giri che manda un dato errato ma non sono convinto. Idee?

_________________
And God said, Let There Be Rock.
And there was   Led Zeppelin

"Disapprovo quello che dite, ma difenderò fino alla morte il vostro diritto di dirlo."            Voltaire
Tornare in alto Andare in basso
 
Avviamento
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» motorino avviamento 650
» Sportster, perdita olio sotto al motorino avviamento
» PRELUBRIFICA RUOTA LIBERA PRIMA DELL'AVVIAMENTO
» Motorino di Avviamento,la sua manutenzione
» Info DR 350 S '90, ma con avviamento elettrico.

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Feroza club Italia :: Area Tecnica :: Motore-
Andare verso: