Feroza club Italia

Tecnica, manutenzione e tutto quello che c'è da sapere sul Feroza
 
IndiceIndice  FAQFAQ  Vai al sitoVai al sito  RegistratiRegistrati  Accedi  

Condividere | 
 

 Il motore non parte più.

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
maulotec



Numero di messaggi : 4
Data d'iscrizione : 04.05.15

MessaggioTitolo: Il motore non parte più.   Gio Gen 28, 2016 11:49 am

Un saluto a tutto il forum.
Improvvisamente il mio ferro con motore ad iniezione non ne vuole più sapere di avviarsi ( premetto che funzionava perfettamente poco prima). Da diverse verifiche fatte , sembrerebbe che non arriva la benzina ai cilindri ( le candele rimangono asciutte). Ho provato a sostituire la pompa della benzina (con una universale da 3 bar), pensando fosse questa a non fornire la giusta pressione, ma niente.
L'auto monta anche l'impianto a gas gpl che non ho mai usato (da quando l'ho acquistata usata) e siccome nel montaggio dell'impianto è stata sostituita la centralina, ho pensato che questa non fornisca più l'alimentazione agli iniettori.
Che altri controlli posso fare?
Attendo i vostri preziosi consigli
Tornare in alto Andare in basso
led_z
Admin
avatar

Numero di messaggi : 7910
Data d'iscrizione : 24.07.08
Età : 60
Località : Asti

MessaggioTitolo: Re: Il motore non parte più.   Gio Gen 28, 2016 12:09 pm

Gpl ne hai? In caso prova a fare l'avviamento a gas per vedere se comunque parte. La pompa benzina la senti girare quando giri la chiave nel quadro? Poi controllerei tutti i contatti elettrici. A me non andava a gas e c'era solo uno spinotto scollegato

_________________
And God said, Let There Be Rock.
And there was   Led Zeppelin

"Disapprovo quello che dite, ma difenderò fino alla morte il vostro diritto di dirlo."            Voltaire
Tornare in alto Andare in basso
maulotec



Numero di messaggi : 4
Data d'iscrizione : 04.05.15

MessaggioTitolo: Re: Il motore non parte più.   Gio Gen 28, 2016 3:04 pm

ho provato la partenza forzata con il gpl ma non và, penso che anche l'impianto gpl abbia dei problemi in quanto, tempo fa’, lo provai ma non si inseriva. Comunque proverò a controllare tutti i fili e cablaggi, anche se mi rimangono dei dubbi sulla pressione della pompa della benza; la sua originale quanti bar dovrebbe avere?
grazie ancora
Tornare in alto Andare in basso
alebonte

avatar

Numero di messaggi : 550
Data d'iscrizione : 22.08.15
Età : 37
Località : cantagrilli

MessaggioTitolo: Re: Il motore non parte più.   Gio Gen 28, 2016 10:15 pm

Per il gpl guarda se hai qualcosa collegato alla lambda. Se quella nn va nn va neanche il gpl, se e sequenziale allora gli inniettori restano chiusi, togli il fusibile al gas e riprova, la pomba fa 235 cc ogni bo? Guarda sul capitolo fu del manuale. Cmq io sono diventato stupido per colpa di un filtro benza. Arrivava benzina e tutto ma nn aveva abbastanza pressione eppure togliendo il tubo nel vano motore arrivava. Senti o controlla se ritorna al serbatoio, lo fa da quel cilindro nero messo davanti alla paratia. Lo spinterogeno togli la calotta e guarda se c e un fungo completamente consumato molla e compralo costa 20 euri.. altro nn so
Tornare in alto Andare in basso
alebonte

avatar

Numero di messaggi : 550
Data d'iscrizione : 22.08.15
Età : 37
Località : cantagrilli

MessaggioTitolo: Re: Il motore non parte più.   Gio Gen 28, 2016 11:10 pm

Ig ignition sistem, guarda c e lo schema elettrico dell inniezione e sembra che gli inniettori abbiano un loro fusibile.
Tornare in alto Andare in basso
maulotec



Numero di messaggi : 4
Data d'iscrizione : 04.05.15

MessaggioTitolo: Re: Il motore non parte più.   Gio Gen 28, 2016 11:14 pm

grazie, domani proverò... speriamo bene
Tornare in alto Andare in basso
maulotec



Numero di messaggi : 4
Data d'iscrizione : 04.05.15

MessaggioTitolo: Re: Il motore non parte più.   Ven Gen 29, 2016 10:34 pm

ho fatto diverse prove, pulito il filtro, controllato lo spinterogeno ( la scintilla scocca sulle candele), controllati i cablaggi ecc ma la benza non entra nel cilindro. Ho il dubbio che quando ho sostituito la pompa non sia arrivata sporcizia negli iniettori intasandoli; non so che altro controllare. Qualcuno sà come verificare gli iniettori e che impulsi arrivano per comandarli?
Attendo ulteriori consigli.
Tornare in alto Andare in basso
Contenuto sponsorizzato




MessaggioTitolo: Re: Il motore non parte più.   

Tornare in alto Andare in basso
 
Il motore non parte più.
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Problemi avviamento
» Dopo averlo lavato il Ferro non va più
» mou vs...interni parte bassa e vano motore alfa 147
» Ferro che quasi non parte e quando lo fà va male....
» L'auto non parte più dopo il detailing

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Feroza club Italia :: Area Tecnica :: Motore-
Andare verso: