Feroza club Italia

Tecnica, manutenzione e tutto quello che c'è da sapere sul Feroza
 
IndiceIndice  FAQFAQ  Vai al sitoVai al sito  RegistratiRegistrati  Accedi  

Condividere | 
 

 Giunto

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Vai alla pagina : 1, 2  Seguente
AutoreMessaggio
FABIUS

avatar

Numero di messaggi : 41
Data d'iscrizione : 29.12.14
Età : 32
Località : MONTE GIBERTO

MessaggioTitolo: Giunto   Dom Gen 24, 2016 11:36 am

Buongiorno a tutti, so che è un discorso ormai detto e ridetto ma io non riesco proprio a risolvere un problema con il giunto che mi fa rimanere la ventola sempre in azione sia all'accensione sia in cammino. Acquistata l'auto il giunto era stato già sostituito ma sempre in tiro allora ho acquistato il giunto della japanspart ma smontato 3 volte togliendo un po dell'olio siliconico e sempre in tiro.
Vorrei capire bene come funziona questo giunto..se qualcuno sa bene il funzionamento.
ApertI i 2 dischi su uno c'è una corona dentata,quella fa presa sui lati dell'altro disco oppure sulle 2 eliche dell'altro disco? Può essere che aperto e girandolo a mano dal lato motore sia duro?Non dovrebbe essere lento libero da freddo e poi duro da caldo?grazie a chi mi delucidera'!
Tornare in alto Andare in basso
alebonte

avatar

Numero di messaggi : 550
Data d'iscrizione : 22.08.15
Età : 37
Località : cantagrilli

MessaggioTitolo: Re: Giunto   Dom Gen 24, 2016 3:42 pm

Quando accendi la macchina e' in presa qualche secondo poi stacca. Prova a togliere tutto l olio rimontare e vedere se gira libero. Altrimenti qualcosa nn va. Il japan lo monta tcheunne mi pare e anche lui lamentava il fatto che stava sempre in presa, prova senti lui. Altrimenti c e un post di archimede che dice la quantita esatta di olio 13ml? Se ne hai 2 prova uno con 13ml e l altro con 20 cosi provi togliendo solo i 4 dadi e nn stai li a smattare. Ciao poi se risolvi scrivi che cosi ci aiuti tutti.. io nn lo voglio nemmeno smontare per nn inpazzire..
Tornare in alto Andare in basso
FABIUS

avatar

Numero di messaggi : 41
Data d'iscrizione : 29.12.14
Età : 32
Località : MONTE GIBERTO

MessaggioTitolo: Re: Giunto   Lun Gen 25, 2016 12:07 am

Sì infatti vorrei sapere se il giunto è in tiro da vuoto?cioè senza olio siliconico in teoria non dovrebbe girare mentre per farlo girare quando si scalda il motore bisogna aumentare l'olio...cioè ora che ne ho tolto in due volte diverso ed è sempre attaccata la ventola..per non farla attaccare devo togliere altro olio o sbaglio?
Tornare in alto Andare in basso
alebonte

avatar

Numero di messaggi : 550
Data d'iscrizione : 22.08.15
Età : 37
Località : cantagrilli

MessaggioTitolo: Re: Giunto   Lun Gen 25, 2016 12:16 am

In teoria si, vuoto o con poco olio nn gira.. in teoria poi...
Tornare in alto Andare in basso
Tcheunne

avatar

Numero di messaggi : 3640
Data d'iscrizione : 18.03.10
Età : 44
Località : Aosta

MessaggioTitolo: Re: Giunto   Lun Gen 25, 2016 8:42 am

[Devi essere iscritto e connesso per vedere questo link]


Per quello che so io funziona come dice qui...
Tornare in alto Andare in basso
FABIUS

avatar

Numero di messaggi : 41
Data d'iscrizione : 29.12.14
Età : 32
Località : MONTE GIBERTO

MessaggioTitolo: Re: Giunto   Lun Gen 25, 2016 9:50 am

Grazie ragazzi..quindi se ancora non si ferma devo togliere altro olio?
Cmq dalle foto di quel sito si comprende bene..però il nostro giunto aperto è diverso..cioè le 2 alette interne sono esterne e non chiudono buchi..boo..
Tornare in alto Andare in basso
Lorenzo Ferro
Admin
avatar

Numero di messaggi : 292
Data d'iscrizione : 06.12.12
Età : 29
Località : Pinasca

MessaggioTitolo: Re: Giunto   Ven Gen 29, 2016 4:40 am

Ti do un consiglio, se riesci a muoverlo anche con fatica da freddo ( intendo verifica che non sia saldato) lascialo cosi. Meglio abbondare che deficere quando si tratta di raffreddamento nel ferro.
Tornare in alto Andare in basso
alebonte

avatar

Numero di messaggi : 550
Data d'iscrizione : 22.08.15
Età : 37
Località : cantagrilli

MessaggioTitolo: Re: Giunto   Ven Gen 29, 2016 8:30 pm

Concordo io ho tolto il jig.. lo sfiato liberando il buchino della valvola e se hai pazienza al mattino di accenderla 5 minuti prima di usarla.. lavora un pelo fredda ma a gpl va molto bene a benza c e il problema che ti resta con l aria aperta per un po altrimenti il forum delle opel tigra che sofrono come il ferro suggeriscono di smontare la valvola e mettere uno spessore di 2/3mm sull alberino proprio all inizio cosi che la valvola apre 4 gradi prima...
Tornare in alto Andare in basso
FABIUS

avatar

Numero di messaggi : 41
Data d'iscrizione : 29.12.14
Età : 32
Località : MONTE GIBERTO

MessaggioTitolo: Re: Giunto   Sab Gen 30, 2016 11:13 am

Per Lorenzo:hai ragione ma volevo mettere a puntino il motore e a detta di molti meccanici sta ventola sempre attaccata toglie potenza e rovina il motore.
Per Alebonte:Scusa la mia ignoranza ma cosa è il Jig?
Mi potresti spiegare.
Grazie
Tornare in alto Andare in basso
Jawaly
moderatore
avatar

Numero di messaggi : 3157
Data d'iscrizione : 23.02.11
Età : 53
Località : Ostia Antica - ROMA

MessaggioTitolo: Re: Giunto   Lun Feb 01, 2016 9:47 am

E' la valvolina per il passaggio dell'eventuale aria che si formasse nell'impianto. Quella indicata dalla freccia in foto.
N.B. Il termostato in foto non è del Feroza ma si vedeva bene...

[Devi essere iscritto e connesso per vedere questa immagine]

_________________
[Devi essere iscritto e connesso per vedere questa immagine]
Tornare in alto Andare in basso
FABIUS

avatar

Numero di messaggi : 41
Data d'iscrizione : 29.12.14
Età : 32
Località : MONTE GIBERTO

MessaggioTitolo: Re: Giunto   Lun Feb 01, 2016 5:21 pm

Ciao Andrea..la valvolina l'ho tolta anche io e sostituito il termostato ma ora ho sempre il problema della ventola perennemente attaccata.
Tolgo altro liquido fino a che non si ferma la ventola?!
Tornare in alto Andare in basso
Jawaly
moderatore
avatar

Numero di messaggi : 3157
Data d'iscrizione : 23.02.11
Età : 53
Località : Ostia Antica - ROMA

MessaggioTitolo: Re: Giunto   Mar Feb 02, 2016 11:34 pm

Teoricamente si ma è un intervento che non ho mai sperimentato. Anche il mio nuovo e sempre in presa ma mi piace il sound e lo lascio così! Twisted Evil
lol!

_________________
[Devi essere iscritto e connesso per vedere questa immagine]
Tornare in alto Andare in basso
FABIUS

avatar

Numero di messaggi : 41
Data d'iscrizione : 29.12.14
Età : 32
Località : MONTE GIBERTO

MessaggioTitolo: Re: Giunto   Gio Feb 18, 2016 11:03 pm

Oggi ragazzi ho fatto una prova ulteriore...ho tolto tutto il liquido con una siringa e messo esattamente 13 ml con la siringa e arriva al bordo del buchetto per cui pensavo fosse risolto ma accendo e...come prima...ventola sempre attaccata.
Per di più provo a fare il check con lo spinotto sotto cofano e con il girare le chiavi a macchina in garage mi parte la car con lo sportello aperto in retromarcia e booo mm..contro la colonna..sportello tutto piegato..I porchi..avevo finIto a lucidarla.
Cmq anche il check non mi da nessun errore e non si accende nessuna spia..perché? ?????
Tornare in alto Andare in basso
pokerdossi

avatar

Numero di messaggi : 853
Data d'iscrizione : 09.03.10
Età : 51
Località : Roma-Rieti

MessaggioTitolo: Re: Giunto   Gio Feb 18, 2016 11:15 pm

FABIUS ha scritto:
Oggi ragazzi ho fatto una prova ulteriore...ho tolto tutto il liquido con una siringa e messo esattamente 13 ml con la siringa e arriva al bordo del buchetto per cui pensavo fosse risolto ma accendo e...come prima...ventola sempre attaccata.
Per di più provo a fare il check con lo spinotto sotto cofano e con il girare le chiavi a macchina in garage mi parte la car con lo sportello aperto in retromarcia e booo mm..contro la colonna..sportello tutto piegato..I porchi..avevo finIto a lucidarla.
Cmq anche il check non mi da nessun errore e non si accende nessuna spia..perché? ?????

La tua Feroza ti sta parlando. Dice di lasciar perdere e tenertela con la ventola sempre attaccata. lol!
Tornare in alto Andare in basso
led_z
Admin
avatar

Numero di messaggi : 7867
Data d'iscrizione : 24.07.08
Età : 59
Località : Asti

MessaggioTitolo: Re: Giunto   Gio Feb 18, 2016 11:18 pm

pokerdossi ha scritto:
FABIUS ha scritto:
Oggi ragazzi ho fatto una prova ulteriore...ho tolto tutto il liquido con una siringa e messo esattamente 13 ml con la siringa e arriva al bordo del buchetto per cui pensavo fosse risolto ma accendo e...come prima...ventola sempre attaccata.
Per di più provo a fare il check con lo spinotto sotto cofano e con il girare le chiavi a macchina in garage mi parte la car con lo sportello aperto in retromarcia e booo mm..contro la colonna..sportello tutto piegato..I porchi..avevo finIto a lucidarla.
Cmq anche il check non mi da nessun errore e non si accende nessuna spia..perché? ?????

La tua Feroza ti sta parlando. Dice di lasciar perdere e tenertela con la ventola sempre attaccata. lol!

lol! lol! lol! lol!

_________________
And God said, Let There Be Rock.
And there was   Led Zeppelin

"Disapprovo quello che dite, ma difenderò fino alla morte il vostro diritto di dirlo."            Voltaire
Tornare in alto Andare in basso
gabsav

avatar

Numero di messaggi : 512
Data d'iscrizione : 09.04.15
Età : 66
Località : Genova

MessaggioTitolo: Re: Giunto   Sab Feb 20, 2016 8:24 pm

Sto sperimentando la stessa cosa... Ho fatto fare distribuzione, pompa acqua e cinghie varie, e già
che c'ero ho fatto cambiare il giunto termovisco. Il pezzo è Japanparts e si comporta proprio così.
Si comincia a sentire la ventola dai 2000 giri circa. Il rumore in sé non sarebbe brutto, ma è forte.
Dal manuale si vede come dovrebbe comportarsi:

[Devi essere iscritto e connesso per vedere questa immagine]

Il nostro è quello della prima colonna, a 4000 giri dovrebbe fare 900 giri a 55°C, e sempre a 4000 giri 2250 a 70°C
Da cui sembra si possa concludere che questo pezzo della Japanparts è una ciofeca.
Tornare in alto Andare in basso
alebonte

avatar

Numero di messaggi : 550
Data d'iscrizione : 22.08.15
Età : 37
Località : cantagrilli

MessaggioTitolo: Re: Giunto   Sab Feb 20, 2016 11:16 pm

Cmq visto i noti problemi del ferro e penso che qualche cavallo meno nn faccia differenza, lascialo cosi. Metti l olio giusto come gradi e quantita e stop. Poi se nn sopporti il rumore o alzi la radio o ci metti l elettroventola. Pensa che io volevo aprirlo aggiungere un gocciomd olio per farlo intervenire prima... anche se credo che il grosso problema del motore sta nel far letteralmente bollire l olio, almeno quelli senza oil cooler..
Tornare in alto Andare in basso
FABIUS

avatar

Numero di messaggi : 41
Data d'iscrizione : 29.12.14
Età : 32
Località : MONTE GIBERTO

MessaggioTitolo: Re: Giunto   Dom Feb 21, 2016 12:46 am

Quindi Gabsav è proprio questo giunto che è stato concepito a funzionare sin dalle basse temperature?!ma perché teuchenne ha risolto sullo stesso togliendo un pochino d'olio ed io che ne ho tolto quasi una meta ormai ancora non si ferma?
Ora diventa quasi una sfida..il rumore non è male..Ma ti toglie potenza e ad alte velocità non si sopporta!
Te invece Alebonte vorresti aumentare il liquido per far partire la ventola prima?quindi come dicevamo meno ce ne è più tardi parte la ventola?
Grazie
Tornare in alto Andare in basso
gabsav

avatar

Numero di messaggi : 512
Data d'iscrizione : 09.04.15
Età : 66
Località : Genova

MessaggioTitolo: Re: Giunto   Dom Feb 21, 2016 9:55 am

Caro Fabius, si vede che il giunto Japanparts non segue le specifiche...
Comunque oggi farò un 120 km misti tra città, autostrada e provinciali.
Vedremo se, come dice il meccanico, si ccomincerà a assestare (io ne dubito).
Ma mi fa girare i co•••••• sentir dire cose del genere dai professionisti,
che evidentemente hanno un atteggiamento approssimativo: prima che
io facessi un test tenendo ferma la ventola e rilevando che la causa del
rumore era il giunto in presa, è arrivato a dire che era la cinghia di
distribuzione appena cambiata che doveva assestarsi!!!
Tornare in alto Andare in basso
gabsav

avatar

Numero di messaggi : 512
Data d'iscrizione : 09.04.15
Età : 66
Località : Genova

MessaggioTitolo: Re: Giunto   Dom Feb 21, 2016 10:10 am


[Devi essere iscritto e connesso per vedere questa immagine]

Non ci voleva tanto a provare...
Tornare in alto Andare in basso
FABIUS

avatar

Numero di messaggi : 41
Data d'iscrizione : 29.12.14
Età : 32
Località : MONTE GIBERTO

MessaggioTitolo: Re: Giunto   Dom Feb 21, 2016 12:21 pm

Come ti capisco...io sono un puntiglioso di natura ma preferisco sentirmi dire..guarda non so che dirti piuttosto che una cavolata per farmi contento..invece purtroppo non incontrando io nessuno che fa i lavori con criterio mi posso affidare solo su persone volenterose e disponibili come voi per prendere spunto e farmi i lavori da solo.
Ti dico solo che appena acquistata l'auto era tutta imbarcata davanti a sinistra e il meccanico facendomi anche preoccupare mi disse che dovevo tenermela così che forse si era storta l'auto o le balestre diverse..mbe..ho sostituito ammortizzatori smontato tutte le balestre e controllate ricontrollato le molle aggiuntive..era semplicemente le due barre sotto che erano state tirate pare ma per esser dritta l'auto una andava tirata di 1.5cm in più e la differenza la si percepiva dopo un po che si assestava l'auto..ho detto tutto!
Buon viaggio allora e fammi sapere..
Tornare in alto Andare in basso
gabsav

avatar

Numero di messaggi : 512
Data d'iscrizione : 09.04.15
Età : 66
Località : Genova

MessaggioTitolo: Re: Giunto   Dom Feb 21, 2016 1:49 pm

Aggiornamento: il ferro fa un casino intollerabile. Percorsi 60 km di cui un 40 in autostrada Genova - Arquata. A 3000 giri è un incubo. In più ha perso spunto e ha consumato di più Sad
Tornare in alto Andare in basso
Archimede

avatar

Numero di messaggi : 149
Data d'iscrizione : 22.01.13
Località : matelica (macerata)

MessaggioTitolo: Re: Giunto   Dom Feb 21, 2016 3:25 pm

alebonte ha scritto:
Quando accendi la macchina e' in presa qualche secondo poi stacca. Prova a togliere tutto l olio rimontare e vedere se gira libero. Altrimenti qualcosa nn va. Il japan lo monta tcheunne mi pare e anche lui lamentava il fatto che stava sempre in presa, prova senti lui. Altrimenti c e un post di archimede che dice la quantita esatta di olio 13ml? Se ne hai 2 prova uno con 13ml e l altro con 20 cosi provi togliendo solo i 4 dadi e nn stai li a smattare. Ciao poi se risolvi scrivi che cosi ci aiuti tutti.. io nn lo voglio nemmeno smontare per nn inpazzire..

fermi tutti se continuate a comprare jappanmerd potete scrivere la divina commedia tanto il giunti jappanxx non funzionano, solitamente é la parte termostatatica che non funziona, la sostituzione dell` olio siliconico 100000 ( usato nel modellismo dinamico per gli ammortizzatori ...) vale per il giunti originali, una valida alternativa é il giunto della blueprin..t
Tornare in alto Andare in basso
led_z
Admin
avatar

Numero di messaggi : 7867
Data d'iscrizione : 24.07.08
Età : 59
Località : Asti

MessaggioTitolo: Re: Giunto   Dom Feb 21, 2016 7:45 pm

Oppure cercate da uno sfascio il giunto del terios, più facile da trovare, più nuovo di quello di un ferro in demolizione e monta perfettamente

_________________
And God said, Let There Be Rock.
And there was   Led Zeppelin

"Disapprovo quello che dite, ma difenderò fino alla morte il vostro diritto di dirlo."            Voltaire
Tornare in alto Andare in basso
alebonte

avatar

Numero di messaggi : 550
Data d'iscrizione : 22.08.15
Età : 37
Località : cantagrilli

MessaggioTitolo: Re: Giunto   Dom Feb 21, 2016 8:01 pm

Ma l elettroventola pregiudica il funzionamento cioe il giunto gira sempre piano o in presa aria cmq ne tira se metti l elettrico parte solo a temperatura ok, quindi nn vorrei che uno sbalzo repentino nn sia il massimo per l alluminiomche come sapete cambia dimensioni con caldo e,freddo fino a fare tec tec tec... il mio terrore e quando ti fermi, io attendo sempre un paio di minuti e accendo il riscaldamento ma.. boh. Consapevole anche che la valvola apre da sola e l acqua gira per circolo"naturale" (la calda e piu leggera) come i vecchi impianti di riscaldamento..
Tornare in alto Andare in basso
Contenuto sponsorizzato




MessaggioTitolo: Re: Giunto   

Tornare in alto Andare in basso
 
Giunto
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 2Vai alla pagina : 1, 2  Seguente
 Argomenti simili
-
» giunto viscostatico
» Giunto Ferguson.
» giunto omocinetico
» motore
» eccomi giunto!!

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Feroza club Italia :: Area Tecnica :: Motore-
Andare verso: