Feroza club Italia

Tecnica, manutenzione e tutto quello che c'è da sapere sul Feroza
 
IndiceIndice  FAQFAQ  Vai al sitoVai al sito  RegistratiRegistrati  Accedi  

Condividere | 
 

 Dopo averlo lavato il Ferro non va più

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
Fil

avatar

Numero di messaggi : 17
Data d'iscrizione : 09.11.15
Età : 25
Località : Ovada

MessaggioTitolo: Dopo averlo lavato il Ferro non va più   Dom Dic 06, 2015 2:05 pm

Buongiorno a tutti, apro questo topic perchè dopo averlo lavato il mio Feroza non va più.
Parte, sta acceso solo accelerando al massimo, gira malissimo e non sale di giri, penso sia un problema elettrico, lo spinterogeno era asciutto, lo spinotto della bobina era leggermente bagnato, l'ho asciugato e non è cambiato niente.
Qualcuno più esperto riesce a darmi qualche consiglio??
Grazie in anticipo.
Tornare in alto Andare in basso
ferrozza



Numero di messaggi : 68
Data d'iscrizione : 20.03.14

MessaggioTitolo: soffialo   Dom Dic 06, 2015 3:25 pm

Fil ha scritto:
Buongiorno a tutti, apro questo topic perchè dopo averlo lavato il mio Feroza non va più.
Parte, sta acceso solo accelerando al massimo, gira malissimo e non sale di giri, penso sia un problema elettrico, lo spinterogeno era asciutto, lo spinotto della bobina era leggermente bagnato, l'ho asciugato e non è cambiato niente.
Qualcuno più esperto riesce a darmi qualche consiglio??
Grazie in anticipo.
soffialo tutto il motore, asciuga le parti elettriche!!! soffia la calotta, i cavi candela, e l'interno delle candele, soffia tutti i contatti a faston che riesci a vedere e speriamo che qualche gocciolina non sia riuscita ad entrare all'ìnterno sotto il cruscotto!!!
Tornare in alto Andare in basso
Fil

avatar

Numero di messaggi : 17
Data d'iscrizione : 09.11.15
Età : 25
Località : Ovada

MessaggioTitolo: Re: Dopo averlo lavato il Ferro non va più   Dom Dic 06, 2015 4:05 pm

Mi sono dimenticato di dire che borbottava già dopo averlo lavato ma andava, poi l'ho messo in box, l'ho acceso dopo due settimane e ora mi da questi problemi.
Tornare in alto Andare in basso
Jawaly
moderatore
avatar

Numero di messaggi : 3156
Data d'iscrizione : 23.02.11
Età : 53
Località : Ostia Antica - ROMA

MessaggioTitolo: Re: Dopo averlo lavato il Ferro non va più   Dom Dic 06, 2015 5:00 pm

Se hai lavato il vano motore hai sicuramente dell'umidità che ti sta creando questo problema.... Può capitare. Quoto Ferrozza, asciuga tutto e riprova.... Non accontentarti di un controllo visivo, anche se sembra asciutto, soffiaci sopra con il compressore! Basta pochissimo umido nella calotta per andare ko!
Aggiornaci.

_________________
[Devi essere iscritto e connesso per vedere questa immagine]
Tornare in alto Andare in basso
alebonte

avatar

Numero di messaggi : 550
Data d'iscrizione : 22.08.15
Età : 37
Località : cantagrilli

MessaggioTitolo: Re: Dopo averlo lavato il Ferro non va più   Dom Dic 06, 2015 7:57 pm

Problema analogo quando ho lavato il motore. Dopo 3 giorni tutto ok 👌 Cmq alle brutte togli la calotta e asciugala..
Tornare in alto Andare in basso
Tcheunne

avatar

Numero di messaggi : 3640
Data d'iscrizione : 18.03.10
Età : 44
Località : Aosta

MessaggioTitolo: Re: Dopo averlo lavato il Ferro non va più   Dom Dic 06, 2015 7:59 pm

Se già avevi problemi prima potrebbe essere uno dei cavi candela o la calotta come ti hanno già scritto e con l'acqua sono peggiorate le cose ....io ispezionerei pe bene la calotta dello spinterogeno pulendo con una paglietta i contatti e il rotore ,se i contatti sono sani puoi provare anche a controllare le candele non abbiano fatto ossido sui contatti ...altrimenti sono i cavi ...
Per capire quale sia il guasto ne stacchi uno per volta e provi ad accendere il motore , se il motore non si avvia o va peggio passa al successivo .....quando staccando il cavo fa lo stesso difetto che hai ...l'hai trovato .....ciò non toglie che i cavetti li vendono tutti e quattro insieme ....
Tornare in alto Andare in basso
Fabio78

avatar

Numero di messaggi : 122
Data d'iscrizione : 20.04.14
Età : 39
Località : Sardegna

MessaggioTitolo: Re: Dopo averlo lavato il Ferro non va più   Mer Dic 09, 2015 12:21 am

Se non và dopo aver soffiato prova a spruzzare del riattivante per contatti in tutte le parti elettriche che potrebbero essere andate a contatto con l'aqua, anche la calotta ed il rotore, il riattivante è un repellente per l'acqua quindi dovrebbe ripristinare la conducibilità......Provare non costa nulla
Tornare in alto Andare in basso
Fil

avatar

Numero di messaggi : 17
Data d'iscrizione : 09.11.15
Età : 25
Località : Ovada

MessaggioTitolo: Re: Dopo averlo lavato il Ferro non va più   Dom Dic 13, 2015 12:56 pm

Grazie a tutti per gli aiuti! E' bastato aspettare 2 giorni ed è tornato ad andare come prima! Ancora grazie!
Tornare in alto Andare in basso
Contenuto sponsorizzato




MessaggioTitolo: Re: Dopo averlo lavato il Ferro non va più   

Tornare in alto Andare in basso
 
Dopo averlo lavato il Ferro non va più
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» Dopo averlo lavato il Ferro non va più
» cambio olio freni e frizione
» I fari posteriori ti si appannano ?
» Ferro che quasi non parte e quando lo fà va male....
» mio primo allenamento dopo l'infortunio

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Feroza club Italia :: Area Tecnica :: Motore-
Andare verso: