Feroza club Italia

Tecnica, manutenzione e tutto quello che c'è da sapere sul Feroza
 
IndiceIndice  FAQFAQ  Vai al sitoVai al sito  RegistratiRegistrati  Accedi  

Condividere | 
 

 Temperatura alta

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
Vai alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7  Seguente
AutoreMessaggio
COBRA

avatar

Numero di messaggi : 4004
Data d'iscrizione : 20.09.10
Età : 28
Località : Rovigo(Abitazione)-Solesino(Lavoro)

MessaggioTitolo: Re: Temperatura alta   Ven Nov 30, 2012 3:19 pm

Gerry012 ha scritto:
Porca vacca, ho preso la valvola originale, Wahler, 82 °, ma non c'è nessuna guarnizione dentro!
Shocked


Si può utilizzare quella vecchia?

IN GENERE E' SCONSIGLIABILE! pero' vedi da te se e' integra mettici un po' (un velo!) di pasta da guarnizioni sopra, monta il tutto e aspetta 24 ore prima di metterci il liquido. (cosi' sei certo che si e' solidificato bene... (dentro non c'e' molto giro d'aria)

Gerry012 ha scritto:

E poi, qualcuno cortesemente può indicarmi se è necessario fare il forellino da 3mm ed eliminare la valvolina ?

Io alla mia non l'ho fatto. e funziona bene.
Da quel poco che ho capito la valvolina fa una funzione di autospurgo dell'eventuale aria presente per cui io non la toglierei...

Gerry012 ha scritto:

Infine, l'ultima domanda.... la valvolina, da quello che ho capito deve essere posizionata a ore sette rispetto... rispetto a cosa????

Pelase, help me !! Neutral

Ore 7 rispetto all'asse orizzontale del motore.
Tornare in alto Andare in basso
Gerry012

avatar

Numero di messaggi : 484
Data d'iscrizione : 03.05.12

MessaggioTitolo: Re: Temperatura alta   Ven Nov 30, 2012 5:55 pm

Grazie mille.... ti dovrò offrire una birra! Mi pare il minimo! E non solo a te!

Il meccanico mi ha detto che togliendo la valvolina, l'acqua continua a girare e, in teoria, il motore potrebbe fare fatica a riscaldarsi, soprattutto d'inverno.
Il fatto che lo abbiano fatto in molti però sarà indicativo!

Mh, comincio con il montarla poi vediamo.

Vi aggiornerò !
Tornare in alto Andare in basso
COBRA

avatar

Numero di messaggi : 4004
Data d'iscrizione : 20.09.10
Età : 28
Località : Rovigo(Abitazione)-Solesino(Lavoro)

MessaggioTitolo: Re: Temperatura alta   Ven Nov 30, 2012 6:58 pm

Gerry012 ha scritto:
Grazie mille.... ti dovrò offrire una birra! Mi pare il minimo! E non solo a te!

Il meccanico mi ha detto che togliendo la valvolina, l'acqua continua a girare e, in teoria, il motore potrebbe fare fatica a riscaldarsi, soprattutto d'inverno.
Il fatto che lo abbiano fatto in molti però sarà indicativo!

Mh, comincio con il montarla poi vediamo.

Vi aggiornerò !

puo' essere, pero' e' un piccolo foro da 3mm quindi non passa chissa' quanta acqua...
e' una modifica che non capisco, che non ho fatto e che quindi non posso consigliarti.
Tornare in alto Andare in basso
Gerry012

avatar

Numero di messaggi : 484
Data d'iscrizione : 03.05.12

MessaggioTitolo: Re: Temperatura alta   Ven Nov 30, 2012 9:20 pm

E vai! Ho trovato la guarnizione della valvola... grazie a Jawali, che mi ha suggerito di tornare dal ricambista..

Infatti se l'era scordata!

Molto bene, appena montata spero di riequilibrare la temperatura del ferro e, comunque, anche per fini "statistici", vi aggiornerò sui risultati.

Ciao!
Tornare in alto Andare in basso
Pioggia



Numero di messaggi : 25
Data d'iscrizione : 13.06.11

MessaggioTitolo: Re: Temperatura alta   Mer Dic 12, 2012 7:32 pm

Salve ragazzi è un pezzo che non scrivo ma mi fa piacere vedere che il Ferro ha sempre la sua manica di ammiratori e che se ne aggiungono altri Very Happy

Detto questo gia che siamo in tema vorrei chiedere a qualcuno,dato che devo ancora sistemare anche io la temperatura e ho letto dela modifica del termostato e che va montato al contrario rispetto a come è messo,qualcuno ha da linkarmi una discussione dove si vede da delle foto dove bucare di preciso dato che è l'unica cosa che non capisco bene? e se qualcuno sa dove indirizzarmi per un tutorial sul smontare-montare le balestre che devo cambiare anche quelle è il top Razz

Tornare in alto Andare in basso
marczia

avatar

Numero di messaggi : 56
Data d'iscrizione : 21.10.12
Località : vicovaro(Roma)

MessaggioTitolo: Re: Temperatura alta   Mer Dic 12, 2012 8:58 pm

Forse non è proprio attinente ma volevo postare la mia esperienza.

Ho da poco un ferro del 1989 e tra una sistemazione e l'altra il mio meccanico ha notato che il giunto termoviscostatico girava a vuoto, voleva cambiarlo, ma visto ed inviatogli il vostro articolo, l'ha sistemato come indicato, purtroppo però con la quantità e il tipo di olio (100000) nell'articolo il giunto stava sempre in presa(sembrava un carroarmato, una grossa sensazione di potenza).
morale della favola con una settimana mi ha letteralmente sbarellato la pompa dell'acqua, lunedì scorso pompa nuova e giunto con un quarto di olio in meno.
forse occorrerebbe correggere un pochino l'erticolo sul sito

saluti
Tornare in alto Andare in basso
COBRA

avatar

Numero di messaggi : 4004
Data d'iscrizione : 20.09.10
Età : 28
Località : Rovigo(Abitazione)-Solesino(Lavoro)

MessaggioTitolo: Re: Temperatura alta   Mer Dic 12, 2012 9:04 pm

marczia ha scritto:
Forse non è proprio attinente ma volevo postare la mia esperienza.

Ho da poco un ferro del 1989 e tra una sistemazione e l'altra il mio meccanico ha notato che il giunto termoviscostatico girava a vuoto, voleva cambiarlo, ma visto ed inviatogli il vostro articolo, l'ha sistemato come indicato, purtroppo però con la quantità e il tipo di olio (100000) nell'articolo il giunto stava sempre in presa(sembrava un carroarmato, una grossa sensazione di potenza).
morale della favola con una settimana mi ha letteralmente sbarellato la pompa dell'acqua, lunedì scorso pompa nuova e giunto con un quarto di olio in meno.
forse occorrerebbe correggere un pochino l'erticolo sul sito

saluti

QUESTA E' UNA ESPERIENZA STRANA...
ci sono utenti che hanno bloccato del 100% il giunto (chi con viti passanti, chi con stracci in mezzo) e segnalano certamente il rumore da astronave ma nessuna rottura...

pare che ogni ferro sia diverso bisogna comunque metterci del proprio...

cmq ottime tutte le esperienze che vengono condivise fanno crescere il forum...

ciaooo
Tornare in alto Andare in basso
Tcheunne

avatar

Numero di messaggi : 3640
Data d'iscrizione : 18.03.10
Età : 44
Località : Aosta

MessaggioTitolo: Re: Temperatura alta   Mer Dic 12, 2012 10:46 pm

Anch'io l'anno scorso ho rimesso in sesto il mio giunto seguendo l'articolo del sito e dopo una prima prova in cui il giunto era sempre in presa ,togliendone un briciolo si e' messo a funzionare egregiamente....c'e' da dire che non sono un farmacista e non riuscendo a misurare l'esatta quantita' sono andato piuttosto ad occhio....ora se riesci a dirmi l'esatta quantita' messa dal tuo meccanico e la densita' a fare un aggiunta al sito ci sto un secondo.....
Per quanto riguarda la pompa secondo me era destinata a morire fanno parte dell'impianto di raffreddamento entrambe ma il malfunzionamento del giunto secondo me non puo' causare la rottura della pompa....
Tornare in alto Andare in basso
COBRA

avatar

Numero di messaggi : 4004
Data d'iscrizione : 20.09.10
Età : 28
Località : Rovigo(Abitazione)-Solesino(Lavoro)

MessaggioTitolo: Re: Temperatura alta   Mer Dic 12, 2012 11:26 pm

Tcheunne ha scritto:
Anch'io l'anno scorso ho rimesso in sesto il mio giunto seguendo l'articolo del sito e dopo una prima prova in cui il giunto era sempre in presa ,togliendone un briciolo si e' messo a funzionare egregiamente....c'e' da dire che non sono un farmacista e non riuscendo a misurare l'esatta quantita' sono andato piuttosto ad occhio....ora se riesci a dirmi l'esatta quantita' messa dal tuo meccanico e la densita' a fare un aggiunta al sito ci sto un secondo.....
Per quanto riguarda la pompa secondo me era destinata a morire fanno parte dell'impianto di raffreddamento entrambe ma il malfunzionamento del giunto secondo me non puo' causare la rottura della pompa....

salvo che il giunto con annessa ventola non sia troppo sbilanciato e crei vibrazioni anomale che alla lunga rovinano la pompa...

tutto cio' che gira dovrebbe essere bilanciato... no?
Tornare in alto Andare in basso
Tcheunne

avatar

Numero di messaggi : 3640
Data d'iscrizione : 18.03.10
Età : 44
Località : Aosta

MessaggioTitolo: Re: Temperatura alta   Gio Dic 13, 2012 8:34 am

Se fossero collegati da ingranaggi ...forse ....boh ....ma li collega la cinghia che dovrebbe smorzare ....a me sembra tanto una scusa buttata li dal mecca....
Tornare in alto Andare in basso
firemaker

avatar

Numero di messaggi : 600
Data d'iscrizione : 16.12.10
Età : 32
Località : Como

MessaggioTitolo: Re: Temperatura alta   Gio Dic 13, 2012 11:03 am

bhe la pompa è collegata allo stesso albero della ventola...sono insieme..no? quindi se la ventola vibrasse molto potrebbe rompere il cuscinetto...xò è strano
Tornare in alto Andare in basso
Tcheunne

avatar

Numero di messaggi : 3640
Data d'iscrizione : 18.03.10
Età : 44
Località : Aosta

MessaggioTitolo: Re: Temperatura alta   Gio Dic 13, 2012 2:18 pm

No beh la ventola e' sull'albero motore ,ed e' collegata tramite cinghia alla pompa ....mi sembra....
Comunque prima di partire la pompa dovrebbe partire il paraolio dell'albero ......
Ma poi dai alcuni di noi (me incluso per circa un. Mese) dopo aver fatto il body hanno tagliuzzato la ventola per evitare che grattasse sul manicotto del radiatore .....cosi' si girerebbe sbilanciata ....non puo'provocare grandi vibrazioni ....secondo me la pompa era destinata a quella fine.
Tornare in alto Andare in basso
firemaker

avatar

Numero di messaggi : 600
Data d'iscrizione : 16.12.10
Età : 32
Località : Como

MessaggioTitolo: Re: Temperatura alta   Gio Dic 13, 2012 7:42 pm

ma è la ventola che tiene ferma la puleggia che fa girare la pompa... cmq credo dovesse morire già da sola
Tornare in alto Andare in basso
led_z
Admin
avatar

Numero di messaggi : 7867
Data d'iscrizione : 24.07.08
Età : 59
Località : Asti

MessaggioTitolo: Re: Temperatura alta   Ven Dic 14, 2012 2:32 pm

Io non ho fatto la modifica al giunto ma un giorno di punto in bianco è partita la pompa e buttava fuori acqua. (per fare i 10 km x tornare a casa avevo comprato una confezione da 9 litri di acqua e ogni 2/3 km aggiungevo una bottiglia nel radiatore) Penso, come altri, che la modifica e la rottura non siano correlati. Il tuo ferro è del'89 come il mio, non sappiamo se sia mai stata cambiata la pompa in 23 anni, abbastanza normale che possa rompersi. Anche se le palle girano ugualmente

_________________
And God said, Let There Be Rock.
And there was   Led Zeppelin

"Disapprovo quello che dite, ma difenderò fino alla morte il vostro diritto di dirlo."            Voltaire
Tornare in alto Andare in basso
Jawaly
moderatore
avatar

Numero di messaggi : 3156
Data d'iscrizione : 23.02.11
Età : 53
Località : Ostia Antica - ROMA

MessaggioTitolo: Re: Temperatura alta   Ven Dic 14, 2012 3:29 pm

led_z ha scritto:
Io non ho fatto la modifica al giunto ma un giorno di punto in bianco è partita la pompa e buttava fuori acqua. (per fare i 10 km x tornare a casa avevo comprato una confezione da 9 litri di acqua e ogni 2/3 km aggiungevo una bottiglia nel radiatore) Penso, come altri, che la modifica e la rottura non siano correlati. Il tuo ferro è del'89 come il mio, non sappiamo se sia mai stata cambiata la pompa in 23 anni, abbastanza normale che possa rompersi. Anche se le palle girano ugualmente
Girano eccome!
lol!
Tornare in alto Andare in basso
marczia

avatar

Numero di messaggi : 56
Data d'iscrizione : 21.10.12
Località : vicovaro(Roma)

MessaggioTitolo: Re: Temperatura alta   Sab Dic 15, 2012 12:22 am

Tcheunne ha scritto:
Anch'io l'anno scorso ho rimesso in sesto il mio giunto seguendo l'articolo del sito e dopo una prima prova in cui il giunto era sempre in presa ,togliendone un briciolo si e' messo a funzionare egregiamente....c'e' da dire che non sono un farmacista e non riuscendo a misurare l'esatta quantita' sono andato piuttosto ad occhio....ora se riesci a dirmi l'esatta quantita' messa dal tuo meccanico e la densita' a fare un aggiunta al sito ci sto un secondo.....
Per quanto riguarda la pompa secondo me era destinata a morire fanno parte dell'impianto di raffreddamento entrambe ma il malfunzionamento del giunto secondo me non puo' causare la rottura della pompa....

olio a 100000 come indicato(ho girato tutti i giocattolai di roma per trovarlo lo vendono solo in due ) a detta del meccanico ne ha tolto 5 grammi circa quindi 30 grammi (30 ml)
Tornare in alto Andare in basso
Gerry012

avatar

Numero di messaggi : 484
Data d'iscrizione : 03.05.12

MessaggioTitolo: Re: Temperatura alta   Dom Dic 16, 2012 12:30 pm

Se mi indicassi i negozi dove si trova l'olio mi eviteresti di perdere un sacco di tempo!

Grazie!
Tornare in alto Andare in basso
marczia

avatar

Numero di messaggi : 56
Data d'iscrizione : 21.10.12
Località : vicovaro(Roma)

MessaggioTitolo: Re: Temperatura alta   Dom Dic 16, 2012 3:05 pm

io l'ho comprato da modellismo Rossi in Largo Leonardo da Vinci, 2, (fermata metro San Paolo) tel 065417302
[Devi essere iscritto e connesso per vedere questo link]

telefonicamente mi ha detto di averlo anche il negozio di Palazzoli Alessandro in via Oderisi da Gubbio 102 tel 06 556 6917

telefona comunque



Tornare in alto Andare in basso
Tcheunne

avatar

Numero di messaggi : 3640
Data d'iscrizione : 18.03.10
Età : 44
Località : Aosta

MessaggioTitolo: Re: Temperatura alta   Dom Dic 16, 2012 6:46 pm

marczia ha scritto:
Forse non è proprio attinente ma volevo postare la mia esperienza.

Ho da poco un ferro del 1989 e tra una sistemazione e l'altra il mio meccanico ha notato che il giunto termoviscostatico girava a vuoto, voleva cambiarlo, ma visto ed inviatogli il vostro articolo, l'ha sistemato come indicato, purtroppo però con la quantità e il tipo di olio (100000) nell'articolo il giunto stava sempre in presa(sembrava un carroarmato, una grossa sensazione di potenza).
morale della favola con una settimana mi ha letteralmente sbarellato la pompa dell'acqua, lunedì scorso pompa nuova e giunto con un quarto di olio in meno.
forse occorrerebbe correggere un pochino l'erticolo sul sito

saluti

Da quel che avevi scritto avevo capito che sia la densita' che la quantita' erano sbagliate ....comunque se la quantita' che ha messo il tuo mecca alla fine e' 30 ml secondo quanto scritto sul sito e' ancora troppo .....
Slash aveva scritto" 3/4 di tollino da 30 ml" .....quindi circa 22-23 ml
Tornare in alto Andare in basso
led_z
Admin
avatar

Numero di messaggi : 7867
Data d'iscrizione : 24.07.08
Età : 59
Località : Asti

MessaggioTitolo: Re: Temperatura alta   Dom Dic 16, 2012 8:15 pm

ma un "tollino" cos'è?? Unità di misura internazionale ad alta precisione scratch study lol! lol!

_________________
And God said, Let There Be Rock.
And there was   Led Zeppelin

"Disapprovo quello che dite, ma difenderò fino alla morte il vostro diritto di dirlo."            Voltaire
Tornare in alto Andare in basso
Gerry012

avatar

Numero di messaggi : 484
Data d'iscrizione : 03.05.12

MessaggioTitolo: Re: Temperatura alta   Lun Dic 17, 2012 7:58 pm

Ehm.. ciao a tutti, scusate se intervengo , pensavo di fornire alcuni suggerimenti in base alla mia esperienza con la temperatura alta.

La valvola termostatica, Wahler 82, made in Germany, che il ricambista mi ha spacciato per originale, non và bene per il ferro: è troppo piccolo il diametro.

Nonostante le mie imprecazioni, il super meccanico polacco a cui mi sono rivolto, con molta tranquillità, ha dapprima ha pulito la valvola orginale dalla scolatura di quella pasta rossa sigillante che serve a fare da guarnizione.... poi ha fatto un forellino da 3 mm... e l'ha montata secondo le ultime news (valvolina a ore sette).

Morale della favola, il ferro non scalda più.

Era la pasta rossa che era colata sul forellino (quello della la valvolina), tappandolo per bene e provocando il surriscaldamento del mezzo!!!

Quindi, qualcuno ci aveva già messo le mani, e anche malamente!

Per fotuna adesso l'indicatore della temperatura non si alza più della metà e anzi, resta un pizzico più bassa.

Evviva cheers


Tornare in alto Andare in basso
marczia

avatar

Numero di messaggi : 56
Data d'iscrizione : 21.10.12
Località : vicovaro(Roma)

MessaggioTitolo: Re: Temperatura alta   Mer Dic 26, 2012 9:01 pm

Tcheunne ha scritto:
marczia ha scritto:
Forse non è proprio attinente ma volevo postare la mia esperienza.

Ho da poco un ferro del 1989 e tra una sistemazione e l'altra il mio meccanico ha notato che il giunto termoviscostatico girava a vuoto, voleva cambiarlo, ma visto ed inviatogli il vostro articolo, l'ha sistemato come indicato, purtroppo però con la quantità e il tipo di olio (100000) nell'articolo il giunto stava sempre in presa(sembrava un carroarmato, una grossa sensazione di potenza).
morale della favola con una settimana mi ha letteralmente sbarellato la pompa dell'acqua, lunedì scorso pompa nuova e giunto con un quarto di olio in meno.
forse occorrerebbe correggere un pochino l'erticolo sul sito

saluti

Da quel che avevi scritto avevo capito che sia la densita' che la quantita' erano sbagliate ....comunque se la quantita' che ha messo il tuo mecca alla fine e' 30 ml secondo quanto scritto sul sito e' ancora troppo .....
Slash aveva scritto" 3/4 di tollino da 30 ml" .....quindi circa 22-23 ml

scusami non ho potuto rispondere prima, ho richiamato il meccanico che mi ha detto di aver messo circa 20 ml di olio a 100K,
ora comunque sono un po' preoccupato per la temperatura bassa soprattutto in autostrada, a 90/100 km la temperatura sta costantemente a zero, il motore funzionerà bene?
Tornare in alto Andare in basso
COBRA

avatar

Numero di messaggi : 4004
Data d'iscrizione : 20.09.10
Età : 28
Località : Rovigo(Abitazione)-Solesino(Lavoro)

MessaggioTitolo: Re: Temperatura alta   Mer Dic 26, 2012 9:03 pm

marczia ha scritto:
Tcheunne ha scritto:
marczia ha scritto:
Forse non è proprio attinente ma volevo postare la mia esperienza.

Ho da poco un ferro del 1989 e tra una sistemazione e l'altra il mio meccanico ha notato che il giunto termoviscostatico girava a vuoto, voleva cambiarlo, ma visto ed inviatogli il vostro articolo, l'ha sistemato come indicato, purtroppo però con la quantità e il tipo di olio (100000) nell'articolo il giunto stava sempre in presa(sembrava un carroarmato, una grossa sensazione di potenza).
morale della favola con una settimana mi ha letteralmente sbarellato la pompa dell'acqua, lunedì scorso pompa nuova e giunto con un quarto di olio in meno.
forse occorrerebbe correggere un pochino l'erticolo sul sito

saluti

Da quel che avevi scritto avevo capito che sia la densita' che la quantita' erano sbagliate ....comunque se la quantita' che ha messo il tuo mecca alla fine e' 30 ml secondo quanto scritto sul sito e' ancora troppo .....
Slash aveva scritto" 3/4 di tollino da 30 ml" .....quindi circa 22-23 ml

scusami non ho potuto rispondere prima, ho richiamato il meccanico che mi ha detto di aver messo circa 20 ml di olio a 100K,
ora comunque sono un po' preoccupato per la temperatura bassa soprattutto in autostrada, a 90/100 km la temperatura sta costantemente a zero, il motore funzionerà bene?

TEMPERATURA A ZERO^???????
dai non e' possibile... avra' qualche problema lo strumento o qualche contatto elettrico...
dalle bocchette dell'abitacolo non entra aria calda?
Tornare in alto Andare in basso
zeus

avatar

Numero di messaggi : 3142
Data d'iscrizione : 15.11.08
Età : 34
Località : mazara del vallo

MessaggioTitolo: Re: Temperatura alta   Mer Dic 26, 2012 9:51 pm

infatti..prova ad aprire l aria calda e vedi se esce
se esce allora va bene
Tornare in alto Andare in basso
marczia

avatar

Numero di messaggi : 56
Data d'iscrizione : 21.10.12
Località : vicovaro(Roma)

MessaggioTitolo: Re: Temperatura alta   Gio Dic 27, 2012 7:58 am

zeus ha scritto:
infatti..prova ad aprire l aria calda e vedi se esce
se esce allora va bene

lo strumento funziona bene perché appena diminuisco la velocità o mi fermo risale e si mette a metà scala, in questa settimana farò qualche prova in più coompresao stare attento all'aria calda
Tornare in alto Andare in basso
Contenuto sponsorizzato




MessaggioTitolo: Re: Temperatura alta   

Tornare in alto Andare in basso
 
Temperatura alta
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 5 di 7Vai alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7  Seguente
 Argomenti simili
-
» Temperatura alta
» Temperatura e riscaldamento
» pinze rosse...Vernice alta temperatura o kit bicomponente?
» Temperatura liquido di raffreddamento
» Problema temperatura risolto (almeno spero!!)

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
Feroza club Italia :: Area Tecnica :: Motore-
Andare verso: